Chinese In North America(北美华人e网)

注册
发新话题 回复该主题

1#

几乎每次发贴之后都跳到一个错误页面。

页面如图所示。怎么搞的? 虽然每次发帖都成功了,但是每次都出现这个页面也很烦人啊。
几乎每次发贴之后都跳到一个错误页面。
updated:  好像没问题了。今天没再出现这种情况了
最后编辑pop 最后编辑于 2020-03-02 16:34:07
TOP
分享到微信 分享到Facebook 分享到Twitter 分享到新浪微博 复制到剪贴板
agree
0
disagree
0
2#

这个是我们过去一周一直跟踪的无果的问题

请问你是pc+ chrome 浏览器? 还是iphone+safari?

出错的时候 请你点击下这个 https://forums.huaren.us/nlb.html 看显示什么信息。

谢谢你
TOP
agree
0
disagree
0
3#

这个是我们过去一周一直跟踪的无果的问题

请问你是pc+ chrome 浏览器? 还是iphone+safari?

出错的时候 请你点击下这个 https://forums.huaren.us/nlb.html 看显示什么信息。

谢谢你


论坛管理员 发表于 2/28/2020 4:55:26 PM 几乎每次发贴之后都跳到一个错误页面。-3楼


我用的是mac机, chrome 浏览器。
出错之后,我把你这个链接copy到地址栏,出现的信息是 Web1-35 OK
最后编辑pop 最后编辑于 2020-02-28 17:32:15
TOP
agree
0
disagree
0
4#



我用的是mac机, chrome 浏览器。
出错之后,我把你这个链接copy到地址栏,出现的信息是 Web1-35 OK


pop 发表于 2/28/2020 5:31:02 PM 几乎每次发贴之后都跳到一个错误页面。-4楼

mm可以麻烦您换个浏览器试试看是否存在该问题吗?
TOP
agree
0
disagree
0
5#


mm可以麻烦您换个浏览器试试看是否存在该问题吗?

超级版主3 发表于 2/28/2020 9:51:57 PM 几乎每次发贴之后都跳到一个错误页面。-5楼


换了safari浏览器,回帖没有出现错误页面。
看来只发生在chrome。
TOP
agree
0
disagree
0
6#

回复 5楼pop的帖子

谢谢您的反馈,我们已经在排查了,如果您后面再遇到这样的情况,还是要麻烦您打开这个页面https://forums.huaren.us/nlb.html看一下显示的信息,thanks
TOP
agree
0
disagree
0
7#

回复 5楼pop的帖子

谢谢您的反馈,我们已经在排查了,如果您后面再遇到这样的情况,还是要麻烦您打开这个页面https://forums.huaren.us/nlb.html看一下显示的信息,thanks

超级版主4 发表于 2/29/2020 8:36:58 PM 几乎每次发贴之后都跳到一个错误页面。-7楼


发生频率还是挺高的,感觉大于80%

出现的信息是 Web3-37 OK
TOP
agree
0
disagree
0
8#



发生频率还是挺高的,感觉大于80%

出现的信息是 Web3-37 OK



pop 发表于 2/29/2020 9:02:57 PM 几乎每次发贴之后都跳到一个错误页面。-8楼

好的,我们正在排查出错原因,会尽快解决这个问题
TOP
agree
0
disagree
0
发新话题 回复该主题